Formulario subvencionada (landing)

Modificado el Lun, 1 Sep a 8:04 A. M.

Landing subvencionada

Este formulario te ayuda a automatizar las solicitudes de información de las personas interesadas en matricularse en tus cursos (leads).

Vendría a ser tu landing.

Cuando un interesado rellena este formulario, automáticamente se pasan todos los datos a tu cuenta, y se crea una solicitud de información.

A partir de la solicitud, puedes contactar con el lead para avanzar en su matrícula y matricularlo en la formación.

Las personalizaciones del formulario requieren de un presupuesto.

Embeber el código del formulario

También puedes incluir el código del formulario en tus páginas.

Esto te permite personalizar el diseño con tus recursos.


Si estás interesado en esta opción, contacta con soporte.

Ten en cuenta que debes incluir en el código del formulario los id de los cursos creados en tu cuenta de Gesforma.
De esta forma aparecen los valores que te interesan cuando desplieguas la opción "listado de cursos". 

A tener en cuenta

Las solicitudes de la landing se asignan a una convocatoria incorrecta

Este caso práctico te ayudará si detectas que las solicitudes que recibes desde un formulario web se están asignando a una convocatoria que no es la actual.

Síntoma

Todas las nuevas solicitudes que llegan desde mi landing page se están asignando por defecto a una convocatoria antigua. Aunque he intentado actualizar o despublicar los cursos de esa convocatoria, el problema persiste y las nuevas solicitudes siguen llegando con la información incorrecta.

Causa

Esto ocurre porque el formulario de tu landing page está vinculado de forma interna a una convocatoria específica (por ejemplo, "Convocatoria General 2022").

Esta vinculación es independiente de los cursos que publiques o modifiques, por lo que los cambios que realices en ellos no afectarán a la convocatoria por defecto que registra el formulario.

Solución

La solución requiere dos acciones: una definitiva que debe realizar nuestro equipo y una temporal que puedes aplicar tú mismo para gestionar los registros actuales.

1. Solución Definitiva: Actualizar el formulario

La vinculación de la convocatoria en el formulario debe ser actualizada por nuestro equipo de soporte.

  • Acción requerida: Contacta con nosotros a través de soporte e indícanos la ID de la nueva convocatoria (por ejemplo, "id 75") a la que deseas que se asignen las nuevas solicitudes a partir de ahora.

2. Solución Temporal: Corregir solicitudes existentes

Mientras procesamos tu petición, puedes actualizar masivamente la convocatoria de las solicitudes que ya has recibido. Pasos a seguir: 

  1. En el menú principal, ve al listado de Solicitudes.
  2. Selecciona todas las solicitudes que necesites modificar.
  3. En el menú de acciones en lote, selecciona "Edición múltiple..." y actualiza el campo "Convocatoria" a la correcta.

Este proceso te permitirá gestionar las solicitudes actuales de forma ordenada sin tener que esperar al cambio definitivo en el formulario.

Si tienes un Grupo de Comerciales  y quieres aplicar una lógica de reparto de Solicitudes,  mira aquí.

¿Le ha sido útil este artículo?

¡Qué bien!

Gracias por sus comentarios

¡Sentimos mucho no haber sido de ayuda!

Gracias por sus comentarios

¡Háganos saber cómo podemos mejorar este artículo!

Seleccione al menos una de las razones
Se requiere la verificación del CAPTCHA.

Sus comentarios se han enviado

Agradecemos su esfuerzo e intentaremos corregir el artículo